<!DOCTYPE html>
<html lang="pl">
  <head>
    <meta charset="UTF-8"/>
    <meta name="description" content="Handlowali podrobionymi torebkami. Zabezpieczono towar o wartości prawie 3 milionów złotych - Aktualności -  Policjanci stołecznego wydziału do walki z przestępczością gospodarczą zatrzymali 30-latka, który w Centrum Handlowym w Wólce Kosowskiej handlował galanterią skórzaną opatrzoną podrobionymi znakami towarowymi zastrzeżonymi dla znanej marki. Zatrzymany mężczyzna odpowie za wprowadzanie do obrotu handlowego towaru z nielegalnie naniesionymi zastrzeżonymi znakami towarowymi znanych światowych marek czynem swym wyczerpując znamiona art. 305 ust. 3 Ustawy Prawo Własności Przemysłowej."/>
    <meta name="keywords" content=""/>
    <meta name="robots" content="Index, Follow"/>
    <meta name="author" content="Komenda Stołeczna Policji"/>
    <meta property="og:site_name" content="Komenda Stołeczna Policji" />
    <meta property="og:title" content="Handlowali podrobionymi torebkami. Zabezpieczono towar o wartości prawie 3 milionów złotych" />
    <meta property="og:description" content="Policjanci stołecznego wydziału do walki z przestępczością gospodarczą zatrzymali 30-latka, który w Centrum Handlowym w Wólce Kosowskiej handlował galanterią skórzaną opatrzoną podrobionymi znakami towarowymi zastrzeżonymi dla znanej marki. Zatrzymany mężczyzna odpowie za wprowadzanie do obrotu handlowego towaru z nielegalnie naniesionymi zastrzeżonymi znakami towarowymi znanych światowych marek czynem swym wyczerpując znamiona art. 305 ust. 3 Ustawy Prawo Własności Przemysłowej." />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.policja.waw.pl/dokumenty/zalaczniki/168/oryginal/168-108674.jpg" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
            
    <title>Handlowali podrobionymi torebkami. Zabezpieczono towar o wartości prawie 3 milionów złotych - Aktualności -  Komenda Stołeczna Policji</title> 
    <link rel="shortcut icon" href="http://www.policja.waw.pl/favicon.ico" />   
    
    <link href="/script/mootools/vlaCalendar/styles/vlaCal-v2.11.css" type="text/css" media="screen" rel="stylesheet" />
    <link href="/script/mootools/galeria/media_jasna.css" type="text/css" rel="stylesheet" />
    <link href="/script/baguetteBox/baguetteBox.min.css" type="text/css" rel="stylesheet" />
    <link href="/webfonts/awesome/css/font-awesome.min.css" type="text/css" rel="stylesheet" />    
    <link href="/script/video/video-js/stable/video-js.min.css" rel="stylesheet" type="text/css" />    
    <link href="/dokumenty/szablony/dynamic/168/168-14404.css?1634706001" type="text/css" rel="stylesheet" />
    
    
                                <script src="/script/video/video-js/stable/video.min.js"></script>
<script src="/script/video/video-js/stable/lang/pl.js"></script>    
                                            <script src="/dokumenty/szablony/dynamic/168/168-14398.js?v=0.434"></script>
    
	    
    <!--[if lt IE 9]>
		<script  src="/script/html5/html5shiv.js"></script>
	<![endif]-->
    
    <script type="text/javascript">
		window.addEvent('domready', function() { 
      		Ellipsis({
          		class: '.media strong',
          		lines: 6
        	});
      		var yaddm = new YADDM();
		});
	</script>
    
    <style type="text/css">
      /* <![CDATA[ */
       	h1#header-logo a span {
		position: absolute;
      	top: -30px;
      	left: -80px;
      	display: block;
      	width: 80px;
      	height: 100px;
      	background-position: 0px -55px;
		} 
		.nag_menu .nag_menu_list li ul {
	    width: 540px;
		}
		.nag_menu .nag_menu_list li ul li:nth-child(even) {width:43%}
		.nag_menu .nag_menu_list li ul li:nth-child(odd) {width:56%}
		.new_tab_acted { 
		background:#0060c3; 
		border:1px solid #0060c3; 
		}
 		.okno ul li.abox2 a { border-left:8px solid #0060c3; }
    /* ]]> */
    </style>
    

    
  </head>
  <body class="bg">
    <div id="menu-scroll"></div>
    
    <!-- WCAG opcje -->
    <ul class="nav">
      <li><a href="#menu" tabindex="1">Przejdź do menu głównego</a></li>
      <li><a href="#wtxt" tabindex="2">Przejdź do treści</a></li>
      <li><a href="#search" tabindex="3">Przejdź do wyszukiwarki</a></li>
      <li><a href="/pl/mapa" tabindex="4">Mapa strony</a></li>
    </ul>
    <!-- .WCAG opcje -->
  
    
    <div id="page">
      
      <!-- header -->
      <div id="header-wrapper">
        <header>
          <div class="inside">
            <h1 id="header-logo"><a href="/" title="Strona główna"><span></span><strong><span class="hide">Handlowali podrobionymi torebkami. Zabezpieczono towar o wartości prawie 3 milionów złotych - Aktualności - </span>Komenda Stołeczna Policji</strong></a></h1>
            <!-- header opcje -->
            <div id="header-options">
              <ul>
                <li><a href="/" title="strona główna"><i class="fa fa-home"></i></a></li>
                <li><a href="/pl/mapa" title="mapa serwisu"><i class="fa fa-sitemap"></i></a></li>
                <li><a href="/pl/wai" title="Wersja tekstowa"><i class="fa fa-adjust"></i></a></li>
              </ul>
            </div>
            <!-- header opcje. -->
            
            <!-- search -->
            <div id="search">
              <div id="search-inside">
                <form action="/pl/szukaj" method="post">
                  <fieldset>
                    <label for="szukajg">szukaj</label>
                    <input type="text" name="szukaj" id="szukajg" value="" title="wpisz szukaną frazę" />
                    <input type="submit" value="Szukaj" title="szukaj" />
                  </fieldset>
                  <fieldset class="search-item">
                    <legend>Wybierz zakres wyszukiwania</legend>
                    <input type="checkbox" name="szukajw[1]" id="szukajw1o" value="1" checked="checked" /><label for="szukajw1o">artykuły</label><br/>
                    <input type="checkbox" name="szukajw[2]" id="szukajw2o" value="1" /><label for="szukajw2o">zdjęcia i inne pliki</label><br/>
                    <input type="checkbox" name="szukajw[3]" id="szukajw3o" value="1" /><label for="szukajw3o">video i audio</label><br/>
                    <p>&raquo; <a href="/pl/szukaj">wyszukiwarka zaawansowana</a></p>
                  </fieldset>
                </form>
              </div></div>
            <!-- search. -->
          </div>
          <!-- menu -->
          <nav id="menu">
            <div class="inside">
              
<ul id="navmenu" class="mainmenu" role="menubar" aria-hidden="false">
					<li role="menuitem"><a href="/pl/stoleczna-policja" target="_top" aria-haspopup="true"><strong><span>STOŁECZNA POLICJA</span></strong></a>        					<ul class="submenu" aria-hidden="true" aria-label="submenu">
							        <li><a href="/pl/stoleczna-policja/kierownictwo" target="_top" class="">Kierownictwo</a>
        				</li>
			        <li><a href="/pl/stoleczna-policja/wydzialy-ksp" target="_top" class="">Wydziały KSP</a>
        					<ul class="submenu" aria-hidden="true" aria-label="submenu">
							        <li><a href="/pl/stoleczna-policja/wydzialy-ksp/gabinet-komendanta-stol" target="_top" class="">Gabinet Komendanta Stołecznego Policji</a>
        				</li>
			        <li><a href="http://laboratorium.policja.waw.pl/" target="_top" class="">Laboratorium Kryminalistyczne</a>
        				</li>
			        <li><a href="/pl/stoleczna-policja/wydzialy-ksp/stoleczne-stanowisko-ki" target="_top" class="">Stołeczne Stanowisko Kierowania</a>
        				</li>
			        <li><a href="/pl/stoleczna-policja/wydzialy-ksp/wydzial-administracyjno" target="_top" class="">Wydział Administracyjno-Gospodarczy</a>
        				</li>
			        <li><a href="/pl/stoleczna-policja/wydzialy-ksp/wydzial-do-spraw-odzysk" target="_top" class="">Wydział do spraw Odzyskiwania Mienia</a>
        				</li>
			        <li><a href="/pl/stoleczna-policja/wydzialy-ksp/wydzial-do-spraw-zwalcz" target="_top" class="">Wydział do spraw Zwalczania Przestępczości Pseudokibiców</a>
        				</li>
			        <li><a href="/pl/stoleczna-policja/wydzialy-ksp/wydzial-do-walki-z-cybe" target="_top" class="">Wydział do walki z Cyberprzestępczością</a>
        				</li>
			        <li><a href="/pl/stoleczna-policja/wydzialy-ksp/wydzial-do-walki-z-koru" target="_top" class="">Wydział do walki z Korupcją</a>
        				</li>
			        <li><a href="/pl/stoleczna-policja/wydzialy-ksp/wydzial-do-walki-z-prze" target="_top" class="">Wydział do walki z Przestępczością Gospodarczą</a>
        				</li>
			        <li><a href="/pl/stoleczna-policja/wydzialy-ksp/wydzial-do-walki-z-prze-1" target="_top" class="">Wydział do walki z Przestępczością Narkotykową</a>
        				</li>
			        <li><a href="/pl/stoleczna-policja/wydzialy-ksp/wydzial-do-walki-z-prze-2" target="_top" class="">Wydział do walki z Przestępczością Samochodową</a>
        				</li>
			        <li><a href="/pl/stoleczna-policja/wydzialy-ksp/wydzial-do-walki-z-terr" target="_top" class="">Wydział do walki z Terrorem Kryminalnym i Zabójstw</a>
        				</li>
			        <li><a href="/pl/stoleczna-policja/wydzialy-ksp/wydzial-dochodzeniowo-s" target="_top" class="">Wydział Dochodzeniowo - Śledczy</a>
        				</li>
			        <li><a href="http://szkolenia.policja.waw.pl/" target="_top" class="">Wydział Doskonalenia Zawodowego</a>
        				</li>
			        <li><a href="/pl/stoleczna-policja/wydzialy-ksp/wydzial-finansow-i-budz" target="_top" class="">Wydział Finansów i Budżetu</a>
        				</li>
			        <li><a href="/pl/stoleczna-policja/wydzialy-ksp/wydzial-inwestycji-i-re" target="_top" class="">Wydział Inwestycji i Remontów</a>
        				</li>
			        <li><a href="/pl/stoleczna-policja/wydzialy-ksp/wydzial-kadr" target="_top" class="">Wydział Kadr</a>
        				</li>
			        <li><a href="/pl/stoleczna-policja/wydzialy-ksp/wydzial-komunikacji-spo" target="_top" class="">Wydział Komunikacji Społecznej</a>
        				</li>
			        <li><a href="/pl/stoleczna-policja/wydzialy-ksp/wydzial-kontroli" target="_top" class="">Wydział Kontroli</a>
        				</li>
			        <li><a href="/pl/stoleczna-policja/wydzialy-ksp/wydzial-konwojowy" target="_top" class="">Wydział Konwojowy</a>
        				</li>
			        <li><a href="/pl/stoleczna-policja/wydzialy-ksp/wydzial-kryminalny" target="_top" class="">Wydział Kryminalny</a>
        				</li>
			        <li><a href="/pl/stoleczna-policja/wydzialy-ksp/wydzial-ochrony-informa" target="_top" class="">Wydział Ochrony Informacji Niejawnych i Archiwum</a>
        				</li>
			        <li><a href="/pl/stoleczna-policja/wydzialy-ksp/wydzial" target="_top" class="">Wydział Ochrony Placówek Dyplomatycznych</a>
        				</li>
			        <li><a href="http://wpa.policja.waw.pl/" target="_top" class="">Wydział Postępowań Administracyjnych</a>
        				</li>
			        <li><a href="/pl/stoleczna-policja/wydzialy-ksp/wyd-prawny" target="_top" class="">Wydział Prawny</a>
        				</li>
			        <li><a href="http://wprewencji.policja.waw.pl/" target="_top" class="">Wydział Prewencji</a>
        				</li>
			        <li><a href="/pl/stoleczna-policja/wydzialy-ksp/wydzial-psychologow" target="_top" class="">Wydział Psychologów</a>
        				</li>
			        <li><a href="http://wrd.policja.waw.pl/" target="_top" class="">Wydział Ruchu Drogowego</a>
        				</li>
			        <li><a href="/pl/stoleczna-policja/wydzialy-ksp/wydzial-teleinformatyki" target="_top" class="">Wydział Teleinformatyki</a>
        				</li>
			        <li><a href="/pl/stoleczna-policja/wydzialy-ksp/wydzial-transportu" target="_top" class="">Wydział Transportu</a>
        				</li>
			        <li><a href="/pl/stoleczna-policja/wydzialy-ksp/wydzial-wywiadowczo-pat" target="_top" class="">Wydział Wywiadowczo-Patrolowy</a>
        				</li>
			        <li><a href="/pl/stoleczna-policja/wydzialy-ksp/wydzial-wywiadu-krymina" target="_top" class="">Wydział Wywiadu Kryminalnego</a>
        				</li>
			        <li><a href="/pl/stoleczna-policja/wydzialy-ksp/wydzial-zamowien-public" target="_top" class="">Wydział Zamówień Publicznych</a>
        				</li>
			        <li><a href="/pl/stoleczna-policja/wydzialy-ksp/wydzial-zaopatrzenia" target="_top" class="">Wydział Zaopatrzenia</a>
        				</li>
				</ul>		
				</li>
			        <li><a href="/pl/stoleczna-policja/sekcje-ksp" target="_top" class="">Sekcje KSP</a>
        					<ul class="submenu" aria-hidden="true" aria-label="submenu">
							        <li><a href="/pl/stoleczna-policja/sekcje-ksp/sekcja-do-spraw-doboru" target="_top" class="">Sekcja do spraw Doboru Wydziału Kadr</a>
        				</li>
			        <li><a href="/pl/stoleczna-policja/sekcje-ksp/sekcja-ochrony-pracy" target="_top" class="">Sekcja Ochrony Pracy</a>
        				</li>
				</ul>		
				</li>
			        <li><a href="/pl/stoleczna-policja/zespoly-ksp" target="_top" class="">Zespoły KSP</a>
        					<ul class="submenu" aria-hidden="true" aria-label="submenu">
							        <li><a href="/pl/stoleczna-policja/zespoly-ksp/zespol-ds-audytu-wewnet" target="_top" class="">Zespół ds. Audytu Wewnętrznego</a>
        				</li>
			        <li><a href="/pl/stoleczna-policja/zespoly-ksp/zespol-ds-ochrony-danyc" target="_top" class="">Zespół ds. Ochrony Danych Osobowych</a>
        				</li>
			        <li><a href="/pl/stoleczna-policja/zespoly-ksp/zespol-ds-ochrony-praw" target="_top" class="">Zespół ds. Ochrony Praw Człowieka</a>
        				</li>
				</ul>		
				</li>
			        <li><a href="/pl/stoleczna-policja/komendy-rejonowe-policj" target="_top" class="">Komendy Rejonowe Policji</a>
        				</li>
			        <li><a href="/pl/stoleczna-policja/komendy-powiatowe-polic" target="_top" class="">Komendy Powiatowe Policji</a>
        				</li>
			        <li><a href="/pl/stoleczna-policja/komisariaty-specjalisty" target="_top" class="">Komisariaty Specjalistyczne Policji</a>
        				</li>
			        <li><a href="http://oddzialprewencji.policja.waw.pl/" target="_top" class="">Oddział Prewencji Policji w Warszawie</a>
        				</li>
			        <li><a href="/pl/stoleczna-policja/samodzielny-pododdzial" target="_top" class="">Samodzielny Pododdział Kontrterrorystyczny Policji w Warszawie</a>
        				</li>
			        <li><a href="/pl/sekcja/57,KSP-w-Unii-Europejskiej.html" target="_top" class="">KSP w Unii Europejskiej</a>
        					<ul class="submenu" aria-hidden="true" aria-label="submenu">
							        <li><a href="/pl/stoleczna-policja/ksp-w-unii-europejskiej/brak" target="_top" class="">PO IiŚ 2014-2020</a>
        				</li>
			        <li><a href="/pl/stoleczna-policja/ksp-w-unii-europejskiej/isf-polic" target="_top" class="">ISF POLICE</a>
        				</li>
			        <li><a href="/pl/stoleczna-policja/ksp-w-unii-europejskiej/leonardo-da-vinci" target="_top" class="">Leonardo da Vinci</a>
        				</li>
			        <li><a href="/pl/stoleczna-policja/ksp-w-unii-europejskiej/norweski-mechanizm-fina" target="_top" class="">Norweski Mechanizm Finansowy</a>
        				</li>
			        <li><a href="/pl/stoleczna-policja/ksp-w-unii-europejskiej/erasmus" target="_top" class="">Erasmus+</a>
        				</li>
			        <li><a href="/pl/stoleczna-policja/ksp-w-unii-europejskiej/isec" target="_top" class="">ISEC</a>
        				</li>
			        <li><a href="/pl/stoleczna-policja/ksp-w-unii-europejskiej/daphne" target="_top" class="">Daphne</a>
        				</li>
			        <li><a href="/pl/stoleczna-policja/ksp-w-unii-europejskiej/palac-mostowskich" target="_top" class="">Pałac Mostowskich</a>
        				</li>
			        <li><a href="/pl/stoleczna-policja/ksp-w-unii-europejskiej/fundusz-bezp" target="_top" class="">Fundusz Bezpieczeństwa Wewnętrznego</a>
        				</li>
			        <li><a href="/pl/stoleczna-policja/ksp-w-unii-europejskiej/rec" target="_top" class="">REC</a>
        				</li>
			        <li><a href="/pl/stoleczna-policja/ksp-w-unii-europejskiej/inne" target="_top" class="">INNE</a>
        				</li>
			        <li><a href="/pl/stoleczna-policja/ksp-w-unii-europejskiej/wfosigw-w-warszawie" target="_top" class="">WFOŚiGW w Warszawie</a>
        				</li>
			        <li><a href="/pl/stoleczna-policja/ksp-w-unii-europejskiej/horyzont-2020" target="_top" class="">&quot;Horyzont 2020&quot;</a>
        				</li>
				</ul>		
				</li>
			        <li><a href="/pl/stoleczna-policja/palac-mostowskich" target="_top" class="">Pałac Mostowskich</a>
        				</li>
				</ul>		
				</li>
					<li role="menuitem"><a href="/pl/dzialania" target="_top" aria-haspopup="true"><strong><span>DZIAŁANIA</span></strong></a>        					<ul class="submenu" aria-hidden="true" aria-label="submenu">
							        <li><a href="/pl/dzialania/aktualnosci" target="_top" class="">Aktualności</a>
        				</li>
			        <li><a href="http://wprewencji.policja.waw.pl/portal/wp/" target="_top" class="">Profilaktyka</a>
        				</li>
			        <li><a href="http://poszukiwania.policja.waw.pl/" target="_top" class="">Poszukiwania</a>
        				</li>
			        <li><a href="/pl/dzialania/wyroki-sadowe" target="_top" class="">Wyroki sądowe</a>
        				</li>
				</ul>		
				</li>
					<li role="menuitem"><a href="/pl/praca-w" target="_top" aria-haspopup="true"><strong><span>PRACA</span></strong></a>        					<ul class="submenu" aria-hidden="true" aria-label="submenu">
							        <li><a href="/pl/praca-w/nabor" target="_top" class="">Nabór</a>
        					<ul class="submenu" aria-hidden="true" aria-label="submenu">
							        <li><a href="/pl/praca-w/nabor/ogloszenie-dla-bylych-f" target="_top" class="">Ogłoszenie dla byłych funkcjonariuszy</a>
        				</li>
				</ul>		
				</li>
			        <li><a href="/pl/praca-w/dokumenty-do-pobra" target="_top" class="">Dokumenty do pobrania</a>
        				</li>
			        <li><a href="https://wspol.edu.pl/g/dobor-do-policji" target="_top" class="">Pytania testowe do testu wiedzy</a>
        				</li>
			        <li><a href="/pl/praca-w/listy-rankingowe" target="_top" class="">Listy rankingowe</a>
        				</li>
			        <li><a href="/pl/praca-w/oferta-studio" target="_top" class="">Oferta studiów I stopnia</a>
        				</li>
			        <li><a href="/pl/praca-w/pracownicy-cywilni" target="_top" class="">Pracownicy cywilni</a>
        					<ul class="submenu" aria-hidden="true" aria-label="submenu">
							        <li><a href="/pl/praca-w/pracownicy-cywilni/zasady-przeprowadzania" target="_top" class="">Zasady przeprowadzania naboru do korpusu służby cywilnej</a>
        				</li>
			        <li><a href="http://bip.ksp.policja.gov.pl/ksp/praca-w-sluzbie-cywiln/ogloszenia" target="_blank" class="">Wolne stanowiska pracy w służbie cywilnej</a>
        				</li>
				</ul>		
				</li>
			        <li><a href="/pl/praca-w/staz" target="_top" class="">Staż</a>
        				</li>
			        <li><a href="/pl/praca-w/program-rekrut" target="_top" class="">Program &quot;Rekrut&quot;</a>
        				</li>
				</ul>		
				</li>
					<li role="menuitem"><a href="http://przetargi.policja.waw.pl/" target="_top" aria-haspopup="true"><strong><span>Zamówienia publiczne</span></strong></a>        				</li>
					<li role="menuitem"><a href="/pl/policjanci-i-pracownicy" target="_top" aria-haspopup="true"><strong><span>Policjanci i pracownicy</span></strong></a>        					<ul class="submenu" aria-hidden="true" aria-label="submenu">
							        <li><a href="/pl/policjanci-i-pracownicy/ogloszenia-o-pracy" target="_top" class="">Ogłoszenia o pracy</a>
        				</li>
			        <li><a href="/pl/policjanci-i-pracownicy/nauka" target="_top" class="">Nauka</a>
        				</li>
			        <li><a href="/pl/policjanci-i-pracownicy/warto-wiedziec" target="_top" class="">Warto wiedzieć</a>
        					<ul class="submenu" aria-hidden="true" aria-label="submenu">
							        <li><a href="/pl/policjanci-i-pracownicy/warto-wiedziec/sprawy-kadrowe" target="_top" class="">Sprawy kadrowe</a>
        				</li>
			        <li><a href="/pl/policjanci-i-pracownicy/warto-wiedziec/ruch-drogowy" target="_top" class="">Ruch drogowy</a>
        				</li>
			        <li><a href="/pl/policjanci-i-pracownicy/warto-wiedziec/sprawy-organizacyjne" target="_top" class="">Sprawy organizacyjne</a>
        				</li>
			        <li><a href="/pl/policjanci-i-pracownicy/warto-wiedziec/inne" target="_top" class="">Inne</a>
        				</li>
				</ul>		
				</li>
			        <li><a href="/pl/policjanci-i-pracownicy/pomoc-psychologiczna" target="_top" class="">Pomoc psychologiczna</a>
        					<ul class="submenu" aria-hidden="true" aria-label="submenu">
							        <li><a href="/pl/policjanci-i-pracownicy/pomoc-psychologiczna/zzl" target="_top" class="">Zespół do spraw Psychologii Zarządzania Zasobami Ludzkimi</a>
        				</li>
			        <li><a href="/pl/policjanci-i-pracownicy/pomoc-psychologiczna/opip" target="_top" class="">Zespół do spraw Opieki Psychologicznej i Psychoedukacji</a>
        				</li>
			        <li><a href="/pl/policjanci-i-pracownicy/pomoc-psychologiczna/pps" target="_top" class="">Zespół do spraw Psychologii Policyjnej Stosowanej</a>
        				</li>
				</ul>		
				</li>
			        <li><a href="/pl/policjanci-i-pracownicy/duszpasterstwo-policji" target="_top" class="">Duszpasterstwo Policji KSP</a>
        					<ul class="submenu" aria-hidden="true" aria-label="submenu">
							        <li><a href="/pl/policjanci-i-pracownicy/duszpasterstwo-policji/wiadomosci" target="_top" class="">Wiadomości</a>
        				</li>
			        <li><a href="/pl/policjanci-i-pracownicy/duszpasterstwo-policji/galeria" target="_top" class="">Galeria</a>
        				</li>
				</ul>		
				</li>
			        <li><a href="/pl/policjanci-i-pracownicy/prawoslawne-duszpasters" target="_top" class="">Prawosławne Duszpasterstwo Policji</a>
        				</li>
			        <li><a href="/pl/policjanci-i-pracownicy/ipa" target="_top" class="">IPA</a>
        				</li>
			        <li><a href="/pl/policjanci-i-pracownicy/kkop" target="_top" class="">KKOP</a>
        				</li>
			        <li><a href="/pl/policjanci-i-pracownicy/chor-ksp" target="_top" class="">Chór KSP</a>
        				</li>
			        <li><a href="/pl/policjanci-i-pracownicy/klub-gorski-orly" target="_top" class="">Klub Górski &quot;Orły&quot; PTTK Oddział Mazowsze Koło nr 8 przy KSP</a>
        				</li>
			        <li><a href="/pl/policjanci-i-pracownicy/klub-hdk-ksp" target="_top" class="">Klub Honorowych Dawców Krwi przy Komendzie Stołecznej Policji</a>
        					<ul class="submenu" aria-hidden="true" aria-label="submenu">
							        <li><a href="/pl/policjanci-i-pracownicy/klub-hdk-ksp/aktualnosci-hdk-ksp" target="_top" class="">Aktualności Klubu HDK KSP</a>
        				</li>
			        <li><a href="/pl/policjanci-i-pracownicy/klub-hdk-ksp/zarzad-hdkksp" target="_top" class="">Zarząd Klubu HDK KSP</a>
        				</li>
			        <li><a href="/pl/policjanci-i-pracownicy/klub-hdk-ksp/kontakt" target="_top" class="">Kontakt</a>
        				</li>
				</ul>		
				</li>
				</ul>		
				</li>
					<li role="menuitem"><a href="/pl/kontakt" target="_top" aria-haspopup="true"><strong><span>Kontakt</span></strong></a>        					<ul class="submenu" aria-hidden="true" aria-label="submenu">
							        <li><a href="/pl/kontakt/komenda-stoleczna-polic" target="_top" class="">Komenda Stołeczna Policji</a>
        				</li>
			        <li><a href="/pl/kontakt/rzecznik-prasowy" target="_top" class="">Rzecznik Prasowy</a>
        					<ul class="submenu" aria-hidden="true" aria-label="submenu">
							        <li><a href="/pl/kontakt/rzecznik-prasowy/kontakt" target="_top" class="">Kontakt</a>
        				</li>
			        <li><a href="/pl/kontakt/rzecznik-prasowy/statystyki" target="_top" class="">Statystyki</a>
        				</li>
			        <li><a href="/pl/kontakt/rzecznik-prasowy/komentarze-i-sprostowan" target="_top" class="">Komentarze i sprostowania</a>
        				</li>
				</ul>		
				</li>
			        <li><a href="/pl/kontakt/komendy-rejonowe-i-powi" target="_top" class="">Komendy rejonowe i powiatowe</a>
        				</li>
			        <li><a href="/pl/kontakt/komisariaty-specjalisty" target="_top" class="">Komisariaty Specjalistyczne</a>
        				</li>
			        <li><a href="http://bip.ksp.policja.gov.pl/ksp/petycje" target="_top" class="">Petycje</a>
        				</li>
			        <li><a href="/pl/kontakt/telefony-zaufania" target="_top" class="">Telefony zaufania</a>
        				</li>
			        <li><a href="/pl/kontakt/jednostki-policji-w-kra" target="_top" class="">Jednostki Policji w kraju</a>
        				</li>
			        <li><a href="/pl/kontakt/rpo-skargi-na-dzialalno" target="_top" class="">RPO - skargi na działalność Policji</a>
        				</li>
			        <li><a href="http://www.policja.waw.pl/pl/informator-dla-turystow/19517,Please-choose-language.html" target="_top" class="">TOURIST GUIDE</a>
        				</li>
				</ul>		
				</li>
					<li role="menuitem"><a href="http://bip.ksp.policja.gov.pl/ksp/dane-oso/28266,Dane-osobowe.html" target="_top" aria-haspopup="true"><strong><span>RODO</span></strong></a>        				</li>
					<li role="menuitem"><a href="/pl/deklaracja-dostepno" target="_top" aria-haspopup="true"><strong><span>Deklaracja Dostępności</span></strong></a>        				</li>
	</ul>            </div>
          </nav>
          <nav id="mobileMenu"><a href="#">Menu<span></span></a></nav>
          <!-- menu. -->
        </header>
      </div>
      <!--  header. -->
      
      <!--  content  -->
<div id="content">
  
  <div id="sciezka-navi"><ul id="sciezka-naviUl">
<li><a href="/pl/">Strona główna</a></li>

	<li><span></span><a href="/pl/dzialania">DZIAŁANIA</a></li>	

	<li><span></span><a href="/pl/dzialania/aktualnosci">Aktualności</a></li>	

</ul> </div>
  <div class="naglowekBig">
  <h2>Aktualności</h2> 
  <div id="text-size">
    <p>Rozmiar czcionki</p>
    <div class="button"><a href="#" title="Czcionka normalna" class="a tips" id="resize12"><span></span>czcionka normalna</a></div>
    <div class="button"><a href="#" title="Czcionka średnia" class="aa tips" id="resize14"><span></span>czcionka średnia</a></div>
    <div class="button"><a href="#" title="Czcionka duża" class="aaa tips" id="resize16"><span></span>czcionka duża</a></div>
  </div>
</div>
  
  <!--  content-left  -->
  <nav id="mobileDodatkowe"><a href="#" class="button">&darr; Pokaż informacje dodatkowe &darr;</a></nav>
  <aside class="subLeft" id="mobileDodatkoweContent">
    

<nav id="meni2">
  <h2>Nawigacja</h2>
  <ul>
    			<li class=""><a href="/pl/dzialania/aktualnosci" target="_top" class="check">Aktualności</a>
		</li>
			<li class=""><a href="http://wprewencji.policja.waw.pl/portal/wp/" target="_top" class="">Profilaktyka</a>
		</li>
			<li class=""><a href="http://poszukiwania.policja.waw.pl/" target="_top" class="">Poszukiwania</a>
		</li>
			<li class=""><a href="/pl/dzialania/wyroki-sadowe" target="_top" class="">Wyroki sądowe</a>
		</li>
	  </ul>
</nav>        <!-- moje skroty -->
<div class="box_spec1">
	<div class="naglowek"><h2>Moje strony</h2></div>
	<div id="moje-strony">
		<ul>
		<li><a href="/">Strona główna</a></li>
		<li><a href="/pl/mapa">Mapa serwisu</a></li>
		
		</ul>
		<form method="post" action="">
		<input type="hidden" name="skroty" value="1"/>
		<input type="submit" name="dodajskrot" value="Dodaj"/>
		</form>
	</div>
</div>
<!-- moje skroty. --> 
    
    
    <div class="clear"></div>
  </aside>
  <!--  content-left.  -->
  
  <!--  content-right  -->
  <div class="subRight">
    <a title="treść strony" id="wtxt"></a>
    <!--  box  -->
    <div class="box">
      





<div class="right ikonka"></div>

<article class="txt">
  <div class="head">
    <h2>Handlowali podrobionymi torebkami. Zabezpieczono towar o wartości prawie 3 milionów złotych</h2>    <div id="drukuj">
      <span class="data">Data publikacji  19.10.2021</span>
      <div class="button"><a href="javascript:history.go(-1)" title="Powrót" class="wstecz"><span></span>Powrót</a></div>
      <div class="button"><a href="/pl/dzialania/aktualnosci/57811,Handlowali-podrobionymi-torebkami-Zabezpieczono-towar-o-wartosci-prawie-3-milion.pdf" title="Generuj PDF" class="pdf"><span></span>Generuj PDF</a></div>
      <div class="button"><a href="javascript:winopen('/pl/dzialania/aktualnosci/57811,Handlowali-podrobionymi-torebkami-Zabezpieczono-towar-o-wartosci-prawie-3-milion.print',700,600)" title="Drukuj" class="drukuj"><span></span>Drukuj</a></div>
    </div>
    <p class="intro"><strong>Policjanci stołecznego wydziału do walki z przestępczością gospodarczą zatrzymali 30-latka, który w Centrum Handlowym w Wólce Kosowskiej handlował galanterią skórzaną opatrzoną podrobionymi znakami towarowymi zastrzeżonymi dla znanej marki. Zatrzymany mężczyzna odpowie za wprowadzanie do obrotu handlowego towaru z nielegalnie naniesionymi zastrzeżonymi znakami towarowymi znanych światowych marek czynem swym wyczerpując znamiona art. 305 ust. 3 Ustawy Prawo Własności Przemysłowej.</strong></p> 
  </div> 
  <p>Policjanci z wydziału do walki z przestępczością gospodarczą komendy stołecznej otrzymali informację, z której wynikało, że na terenie Centrum Handlowego w Wólce Kosowskiej może być sprzedawany towar z nielegalnie naniesionymi znakami towarowymi znanych światowych marek.</p>

<p>Kiedy dotarli na miejsce niezwłocznie skierowali się do jednego ze stoisk handlowych. Na jednym z nich sprzedaż torebek damskich łudząco podobne do markowych wyrobów prowadził 30-letni mężczyzna. Policjanci sprawdzili cały boks, w którym zabezpieczyli kolejną galanterię skórzaną z zastrzeżonymi znakami towarowymi.</p>

<p>W wyniku przeszukania stoiska policjanci zabezpieczyli 768 torebek opatrzonych podrobionymi znakami towarowymi. Wartość rynkowa zabezpieczonych towarów, wyliczona przez pokrzywdzone firmy, wyniosła prawie 3 miliony złotych.</p>

<p>Zatrzymany 30-latek potwierdził, że zabezpieczony przez Policję towar jest sprowadzany bezpośrednio z Chin. Przyznał, że zamawianiem towaru zajmuje się drugi współwłaściciel firmy. Policjanci ustalili też biuro księgowe zajmujące się rozliczaniem finansowym firmy, co może pomóc w ustaleniu skali procederu.</p>

<p>Zatrzymany mężczyzna odpowie za wprowadzanie do obrotu handlowego towaru z nielegalnie naniesionymi zastrzeżonymi znakami towarowymi znanych światowych marek czynem swym wyczerpując znamiona art. 305 ust. 3 Ustawy Prawo Własności Przemysłowej.</p>

<p>Tekst: Edyta Adamus</p>

<p>Foto i film: sierż. szt. Rafał Markiewicz</p>
      <div class="zdjecia">
  <ul>
    
        
        <li class="">
      <figure>
        <div>
          <a href="/dokumenty/zalaczniki/168/168-108674.jpg" title="Policjanci zabezpieczają mienie" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/168/mini/168-108674_m.jpg" alt="Policjanci zabezpieczają mienie" /></a>
        </div>
        <figcaption>Policjanci zabezpieczają mienie </figcaption>
      </figure>
    </li>
                
        <li class="">
      <figure>
        <div>
          <a href="/dokumenty/zalaczniki/168/168-108675.jpg" title="Zabezpieczone mienie" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/168/mini/168-108675_m.jpg" alt="Zabezpieczone mienie" /></a>
        </div>
        <figcaption>Zabezpieczone mienie </figcaption>
      </figure>
    </li>
                
        <li class="">
      <figure>
        <div>
          <a href="/dokumenty/zalaczniki/168/168-108676.jpg" title="Policjanci zabezpieczają mienie" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/168/mini/168-108676_m.jpg" alt="Policjanci zabezpieczają mienie" /></a>
        </div>
        <figcaption>Policjanci zabezpieczają mienie </figcaption>
      </figure>
    </li>
        <li class="clear"></li>        
   </ul>
   <div class="clear"></div>
</div>
    			
<section class="margin_y20 clear">
  
  <h3><i class="fa fa-film" aria-hidden="true"></i><span class="sr-only">Film</span> podrobki.mp4</h3>  
    
  <video id="player1" class="video-js vjs-16-9 placeholder vjs-big-play-centered" data-setup='{ "language": "pl", "controls": true, "autoplay": false, "preload": "auto", "poster": "/dokumenty/zalaczniki/168/168-108677_g.jpg" }' >
    <source src="/dokumenty/zalaczniki/168/168-108677.mp4" type='video/mp4' />
    	<p class="vjs-no-js">Aby obejrzeć film włącz obsługę JavaScript w swojej przelądarce.</p>
  </video>
  <script>videojs("player1");</script> 
  
  <p><i class="fa fa-file-video-o" aria-hidden="true"></i> <a href="/dokumenty/zalaczniki/168/168-108677.mp4" download>Pobierz plik podrobki.mp4</a> (format mp4 - rozmiar 19.05 MB)</p>
  
</section>

	     
  <section class="pad_y10"></section>
  <div class="clear"></div>
</article>

<aside id="opcje-strony">
  
  <div class="ocena">
	<script src="/script/mootools/rating/ratings.js"></script>
	<script>
		window.addEvent('domready', function() {
			var rating = new RabidRatings({url:'/pl/ocen/57811t1,dok.html'});
		});
	</script>
	<div id="rabidRating-57811-5_5" class="rabidRating">
		<div class="wrapper"><span class="ratingFill" style="width:100%;"><span class="ratingStars"> </span></span></div>
		<div id="rabidRating-57811-description" class="ratingText">Ocena: 5/5 (1)</div>
	</div>
</div>
  
  <div class="social">
    <!-- facebook -->
    <div class="fb-like" 
    	data-href="http://www.policja.waw.pl/pl/dzialania/aktualnosci/57811,Handlowali-podrobionymi-torebkami-Zabezpieczono-towar-o-wartosci-prawie-3-milion.html" 
    	data-layout="button" 
    	data-action="like" 
    	data-size="small" 
    	data-show-faces="false" 
    	data-share="false">
    </div>
    <!-- facebook. -->
    <!-- tweeter -->
    <a class="twitter-share-button"
    	href="http://www.policja.waw.pl/pl/dzialania/aktualnosci/57811,Handlowali-podrobionymi-torebkami-Zabezpieczono-towar-o-wartosci-prawie-3-milion.html"
		data-size="small"
		data-text="Handlowali podrobionymi torebkami. Zabezpieczono towar o wartości prawie 3 milionów złotych"
		data-url="http://www.policja.waw.pl/pl/dzialania/aktualnosci/57811,Handlowali-podrobionymi-torebkami-Zabezpieczono-towar-o-wartosci-prawie-3-milion.html"
		data-via="Komenda Stołeczna Policji"
		data-lang="pl"
    	data-dnt="true">
		Tweet
    </a>
    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
    <!-- tweeter. -->
  </div>
  
  <div class="tagi"></div>
    <div class="buttony"> </div>
  
</aside>

            
      <div class="clear"></div>
    </div>
    <!--  box.  -->
    
  </div>
  <!--  content-right.  -->
  <div class="clear"></div>
  
</div>
<!--  content. -->      
      <!-- footer -->
      <footer>
        <div id="footer-top">
          <div class="footer-content">
            <!-- footmap  -->
            <div id="fsitemap">
              <h2>Mapa serwisu</h2>
              <nav id="fsitemap-map">
                

<ul>
			<li class=""><a href="/pl/stoleczna-policja" target="_top" class="">STOŁECZNA POLICJA</a>
					<ul>
			<li class=""><a href="/pl/stoleczna-policja/kierownictwo" target="_top" class="">Kierownictwo</a>
		</li>
			<li class=""><a href="/pl/stoleczna-policja/wydzialy-ksp" target="_top" class="">Wydziały KSP</a>
		</li>
			<li class=""><a href="/pl/stoleczna-policja/sekcje-ksp" target="_top" class="">Sekcje KSP</a>
		</li>
			<li class=""><a href="/pl/stoleczna-policja/zespoly-ksp" target="_top" class="">Zespoły KSP</a>
		</li>
			<li class=""><a href="/pl/stoleczna-policja/komendy-rejonowe-policj" target="_top" class="">Komendy Rejonowe Policji</a>
		</li>
			<li class=""><a href="/pl/stoleczna-policja/komendy-powiatowe-polic" target="_top" class="">Komendy Powiatowe Policji</a>
		</li>
			<li class=""><a href="/pl/stoleczna-policja/komisariaty-specjalisty" target="_top" class="">Komisariaty Specjalistyczne Policji</a>
		</li>
			<li class=""><a href="http://oddzialprewencji.policja.waw.pl/" target="_top" class="">Oddział Prewencji Policji w Warszawie</a>
		</li>
			<li class=""><a href="/pl/stoleczna-policja/samodzielny-pododdzial" target="_top" class="">Samodzielny Pododdział Kontrterrorystyczny Policji w Warszawie</a>
		</li>
			<li class=""><a href="/pl/sekcja/57,KSP-w-Unii-Europejskiej.html" target="_top" class="">KSP w Unii Europejskiej</a>
		</li>
			<li class=""><a href="/pl/stoleczna-policja/palac-mostowskich" target="_top" class="">Pałac Mostowskich</a>
		</li>
	</ul>		
		</li>
			<li class=""><a href="/pl/dzialania" target="_top" class="check">DZIAŁANIA</a>
					<ul>
			<li class=""><a href="/pl/dzialania/aktualnosci" target="_top" class="check">Aktualności</a>
		</li>
			<li class=""><a href="http://wprewencji.policja.waw.pl/portal/wp/" target="_top" class="">Profilaktyka</a>
		</li>
			<li class=""><a href="http://poszukiwania.policja.waw.pl/" target="_top" class="">Poszukiwania</a>
		</li>
			<li class=""><a href="/pl/dzialania/wyroki-sadowe" target="_top" class="">Wyroki sądowe</a>
		</li>
	</ul>		
		</li>
			<li class=""><a href="/pl/praca-w" target="_top" class="">PRACA</a>
					<ul>
			<li class=""><a href="/pl/praca-w/nabor" target="_top" class="">Nabór</a>
		</li>
			<li class=""><a href="/pl/praca-w/dokumenty-do-pobra" target="_top" class="">Dokumenty do pobrania</a>
		</li>
			<li class=""><a href="https://wspol.edu.pl/g/dobor-do-policji" target="_top" class="">Pytania testowe do testu wiedzy</a>
		</li>
			<li class=""><a href="/pl/praca-w/listy-rankingowe" target="_top" class="">Listy rankingowe</a>
		</li>
			<li class=""><a href="/pl/praca-w/oferta-studio" target="_top" class="">Oferta studiów I stopnia</a>
		</li>
			<li class=""><a href="/pl/praca-w/pracownicy-cywilni" target="_top" class="">Pracownicy cywilni</a>
		</li>
			<li class=""><a href="/pl/praca-w/staz" target="_top" class="">Staż</a>
		</li>
			<li class=""><a href="/pl/praca-w/program-rekrut" target="_top" class="">Program &quot;Rekrut&quot;</a>
		</li>
	</ul>		
		</li>
			<li class=""><a href="http://przetargi.policja.waw.pl/" target="_top" class="">Zamówienia publiczne</a>
		</li>
			<li class=""><a href="/pl/policjanci-i-pracownicy" target="_top" class="">Policjanci i pracownicy</a>
					<ul>
			<li class=""><a href="/pl/policjanci-i-pracownicy/ogloszenia-o-pracy" target="_top" class="">Ogłoszenia o pracy</a>
		</li>
			<li class=""><a href="/pl/policjanci-i-pracownicy/nauka" target="_top" class="">Nauka</a>
		</li>
			<li class=""><a href="/pl/policjanci-i-pracownicy/warto-wiedziec" target="_top" class="">Warto wiedzieć</a>
		</li>
			<li class=""><a href="/pl/policjanci-i-pracownicy/pomoc-psychologiczna" target="_top" class="">Pomoc psychologiczna</a>
		</li>
			<li class=""><a href="/pl/policjanci-i-pracownicy/duszpasterstwo-policji" target="_top" class="">Duszpasterstwo Policji KSP</a>
		</li>
			<li class=""><a href="/pl/policjanci-i-pracownicy/prawoslawne-duszpasters" target="_top" class="">Prawosławne Duszpasterstwo Policji</a>
		</li>
			<li class=""><a href="/pl/policjanci-i-pracownicy/ipa" target="_top" class="">IPA</a>
		</li>
			<li class=""><a href="/pl/policjanci-i-pracownicy/kkop" target="_top" class="">KKOP</a>
		</li>
			<li class=""><a href="/pl/policjanci-i-pracownicy/chor-ksp" target="_top" class="">Chór KSP</a>
		</li>
			<li class=""><a href="/pl/policjanci-i-pracownicy/klub-gorski-orly" target="_top" class="">Klub Górski &quot;Orły&quot; PTTK Oddział Mazowsze Koło nr 8 przy KSP</a>
		</li>
			<li class=""><a href="/pl/policjanci-i-pracownicy/klub-hdk-ksp" target="_top" class="">Klub Honorowych Dawców Krwi przy Komendzie Stołecznej Policji</a>
		</li>
	</ul>		
		</li>
			<li class=""><a href="/pl/kontakt" target="_top" class="">Kontakt</a>
					<ul>
			<li class=""><a href="/pl/kontakt/komenda-stoleczna-polic" target="_top" class="">Komenda Stołeczna Policji</a>
		</li>
			<li class=""><a href="/pl/kontakt/rzecznik-prasowy" target="_top" class="">Rzecznik Prasowy</a>
		</li>
			<li class=""><a href="/pl/kontakt/komendy-rejonowe-i-powi" target="_top" class="">Komendy rejonowe i powiatowe</a>
		</li>
			<li class=""><a href="/pl/kontakt/komisariaty-specjalisty" target="_top" class="">Komisariaty Specjalistyczne</a>
		</li>
			<li class=""><a href="http://bip.ksp.policja.gov.pl/ksp/petycje" target="_top" class="">Petycje</a>
		</li>
			<li class=""><a href="/pl/kontakt/telefony-zaufania" target="_top" class="">Telefony zaufania</a>
		</li>
			<li class=""><a href="/pl/kontakt/jednostki-policji-w-kra" target="_top" class="">Jednostki Policji w kraju</a>
		</li>
			<li class=""><a href="/pl/kontakt/rpo-skargi-na-dzialalno" target="_top" class="">RPO - skargi na działalność Policji</a>
		</li>
			<li class=""><a href="http://www.policja.waw.pl/pl/informator-dla-turystow/19517,Please-choose-language.html" target="_top" class="">TOURIST GUIDE</a>
		</li>
	</ul>		
		</li>
			<li class=""><a href="http://bip.ksp.policja.gov.pl/ksp/dane-oso/28266,Dane-osobowe.html" target="_top" class="">RODO</a>
		</li>
			<li class=""><a href="/pl/deklaracja-dostepno" target="_top" class="">Deklaracja Dostępności</a>
		</li>
	</ul>              </nav>
            </div>
            <!-- footmap  .-->
          </div>
        </div>
        <div id="footer-bottom">
          <div class="footer-content">
            <ul>
                            
              <li style="width:190px;">
                <h2>Policja online</h2>
                <ul id="social">
                  <!--<li><a href="/pl/rss" class="rss" title="RSS">Kanał RSS</a></li>-->
                  <li><a href="https://www.youtube.com/user/PolicjaPL" target="_blank" class="yt">Odwiedź nas na YouTube</a></li>
                  <li><a href="https://www.facebook.com/komendastolecznapolicji" target="_blank" class="fb">Odwiedź nas na Facebook</a></li>
                  <li><a href="https://www.instagram.com/policja_ksp/" target="_blank" class="in">Odwiedź nas na Instagram</a></li>   
                  <li><a href="https://twitter.com/Policja_KSP" target="_blank" class="tw">Odwiedź nas na Twitter</a></li>
                </ul>
              </li>
              <li style="width:auto;">
                <h2>Biuletyn Informacji Publicznej</h2>
                <span class="bip"></span>
                <a href="http://bip.ksp.policja.gov.pl" target="_blank" title="Biuletyn Informacji Publicznej">BIP Komenda Stołeczna Policji</a>
              </li>
              <li style="width:auto;">
                <h2>Redakcja serwisu</h2>
                <a href="http://www.policja.waw.pl/pl/wolnytekst/37476,dok.html">Kontakt z redakcją</a>
              </li>
              <li style="width:auto;">
                <h2>Dostępność</h2>
                <a href="http://www.policja.waw.pl/pl/wolnytekst/54401,Deklaracja-dostepnosci.html">Deklaracja dostępności</a>
              </li>
              <li style="width:auto;">
                <h2>Nota prawna</h2>
                Chcesz wykorzystać materiał<br/>z serwisu Komenda Stołeczna Policji.<br/>
                <a href="//policja.pl/pol/wolnytekst/46616,dok.html">Zapoznaj się z zasadami</a><br/>
                <a href="//policja.pl/pol/wolnytekst/59485,dok.html">Polityka prywatności</a>
              </li>
              <li style="width:auto;">
                <h2>Inne wersje portalu</h2>
                <a href="/pl/wai">wersja kontrastowa</a><br />
              </li>
              
            </ul>
            <div class="clear"></div>
          </div>
        </div>
      </footer>
      <!-- footer .-->
     
    </div>
    
    <!-- GoToTop  -->
  	<div id="back-to-top"><a href="#page" title="Powrót na górę strony"><span></span></a></div>
  	<!-- GoToTop  .--> 
    <script>
    if (document.querySelector('.zdjecia')) {
    	baguetteBox.run('.zdjecia');
    }
    </script>
  </body>
</html><!-- 0.090937 / WebAdministrator (19.10.2021 09:56) //--><!-- GZIP Buffer //-->